ibelsa - Problem mit der Übertragung von Buchungen – Incident details

All systems operational

Problem mit der Übertragung von Buchungen

Resolved
Partial outage 70 %
Started about 1 month agoLasted about 16 hours

Affected

ibelsaRooms

Partial outage from 4:21 PM to 8:00 AM

Integrations

Partial outage from 4:21 PM to 8:00 AM

Channelmanager

Partial outage from 4:21 PM to 8:00 AM

DIRS21 v3

Partial outage from 4:21 PM to 8:00 AM

Updates
  • Resolved
    Resolved

    Die Systeme sind wieder voll funktionsfähig.

  • Monitoring
    Monitoring

    Der Zustand bei Booking ist wieder stabil.

  • Identified
    Identified

    Aktuell gibt es Probleme bei der Übertragung von Buchungen.

    Das Problem wurde bereits von unserem Partner identifiziert.